<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://thegazebogazette.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://thegazebogazette.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Former VA Employee Gets a Year for Stealing Agency Property - The Gazebo Gazette</title>
	<link rel="canonical" href="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Former VA Employee Gets a Year for Stealing Agency Property - The Gazebo Gazette" />
	<meta property="og:description" content="Associated Press A Mississippi man has been sentenced to a year in prison for stealing government property, U.S. Attorney Darren J. LaMarca said Friday. Chad Jacobs, 55, was also ordered to pay a $40,000 fine and $23,584 in restitution to the Veterans Administration. Court documents show Jacob stole personal protective equipment, electronics and medical equipment [&hellip;]" />
	<meta property="og:url" content="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/" />
	<meta property="og:site_name" content="The Gazebo Gazette" />
	<meta property="article:published_time" content="2022-01-09T01:21:27+00:00" />
	<meta property="og:image" content="https://thegazebogazette.com/wp-content/uploads/2018/02/feb23_cover1.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Hunter Dawkins" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thegazebogazette.com/#website","url":"https://thegazebogazette.com/","name":"The Gazebo Gazette","description":"Weekly news of West Harrison County","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thegazebogazette.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/#primaryimage","inLanguage":"en-US","url":"https://thegazebogazette.com/wp-content/uploads/2018/02/feb23_cover1.jpg","contentUrl":"https://thegazebogazette.com/wp-content/uploads/2018/02/feb23_cover1.jpg","width":650,"height":450},{"@type":"WebPage","@id":"https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/#webpage","url":"https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/","name":"Former VA Employee Gets a Year for Stealing Agency Property - The Gazebo Gazette","isPartOf":{"@id":"https://thegazebogazette.com/#website"},"primaryImageOfPage":{"@id":"https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/#primaryimage"},"datePublished":"2022-01-09T01:21:27+00:00","dateModified":"2022-01-09T01:21:27+00:00","author":{"@id":"https://thegazebogazette.com/#/schema/person/e49be1e77fc7bc57afebb77379c8b0ff"},"breadcrumb":{"@id":"https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/"]}]},{"@type":"BreadcrumbList","@id":"https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thegazebogazette.com/"},{"@type":"ListItem","position":2,"name":"Former VA Employee Gets a Year for Stealing Agency Property"}]},{"@type":"Person","@id":"https://thegazebogazette.com/#/schema/person/e49be1e77fc7bc57afebb77379c8b0ff","name":"Hunter Dawkins","image":{"@type":"ImageObject","@id":"https://thegazebogazette.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/35ce10eb7e0ba3e3c0321b9f4d83e798?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/35ce10eb7e0ba3e3c0321b9f4d83e798?s=96&d=mm&r=g","caption":"Hunter Dawkins"},"url":"https://thegazebogazette.com/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="The Gazebo Gazette &raquo; Feed" href="https://thegazebogazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gazebo Gazette &raquo; Comments Feed" href="https://thegazebogazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gazebo Gazette &raquo; Former VA Employee Gets a Year for Stealing Agency Property Comments Feed" href="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/feed/" />
<meta content="Extra v.4.14.1" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://thegazebogazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thegazebogazette.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thegazebogazette.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://thegazebogazette.com/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://thegazebogazette.com/wp-content/themes/Extra/style.min.css?ver=4.14.1' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://thegazebogazette.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thegazebogazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://thegazebogazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegazebogazette.com/wp-json/wp/v2/posts/11356" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegazebogazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegazebogazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://thegazebogazette.com/?p=11356' />
<link rel="alternate" type="application/json+oembed" href="https://thegazebogazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegazebogazette.com%2F2022%2F01%2Fformer-va-employee-gets-a-year-for-stealing-agency-property%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegazebogazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegazebogazette.com%2F2022%2F01%2Fformer-va-employee-gets-a-year-for-stealing-agency-property%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://thegazebogazette.com/wp-content/uploads/2019/09/cropped-new-fav-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thegazebogazette.com/wp-content/uploads/2019/09/cropped-new-fav-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thegazebogazette.com/wp-content/uploads/2019/09/cropped-new-fav-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thegazebogazette.com/wp-content/uploads/2019/09/cropped-new-fav-icon-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://thegazebogazette.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1641052939" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-11356 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-346" class="et-trending-post et-trending-latest">
											<a href="https://thegazebogazette.com/2017/11/weeks-issue-available/">This week&#8217;s issue available</a>
										</div>
																			<div id="et-trending-post-6020" class="et-trending-post">
											<a href="https://thegazebogazette.com/2020/03/harrison-county-supervisors-remind-county-order-of-beaches/">Harrison County Supervisors Remind County Order of Beac...</a>
										</div>
																			<div id="et-trending-post-2175" class="et-trending-post">
											<a href="https://thegazebogazette.com/2018/09/city-of-pass-christian-sazerac-square-win-in-chancery-court/">CITY OF PASS CHRISTIAN &#038; SAZERAC SQUARE WIN IN CHA...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274"><a href="https://thegazebogazette.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://thegazebogazette.com/category/cover-story-this-week/">Cover Stories</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://thegazebogazette.com/category/business/">Business</a></li>
	<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-587"><a href="https://thegazebogazette.com/category/community-news/">Community News</a>
	<ul class="sub-menu">
		<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://thegazebogazette.com/category/community-news/obituary/">Obituaries</a></li>
	</ul>
</li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278"><a href="https://thegazebogazette.com/category/government/">Government</a></li>
	<li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-956"><a href="https://thegazebogazette.com/category/community-news/crime/">Crime</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://thegazebogazette.com/category/real-estate/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-243"><a href="https://thegazebogazette.com/submit-your-news/">Share Your News</a>
<ul class="sub-menu">
	<li id="menu-item-752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://thegazebogazette.com/submit-your-news/">Share Your News</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-245"><a href="https://thegazebogazette.com/submit-your-news/submit-engagement/">Submit Engagement Announcement</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://thegazebogazette.com/submit-your-news/submit-wedding-announcement/">Submit Wedding Announcement</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://thegazebogazette.com/submit-your-news/submit-birth/">Submit Birth Announcement</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://thegazebogazette.com/submit-your-news/submit-obituary/">Submit Obituary Announcement</a></li>
</ul>
</li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209"><a href="https://thegazebogazette.com/subscribe-gazebo-gazette/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-750"><a href="https://thegazebogazette.com/subscribe-gazebo-gazette/">Buy Subscription</a></li>
</ul>
</li>
<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="https://thegazebogazette.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751"><a href="https://thegazebogazette.com/about/">About</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://thegazebogazette.com/about/newsstand-locations/">Newsstand Locations</a></li>
	<li id="menu-item-1757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1757"><a href="https://thegazebogazette.com/advertising/">Advertising</a></li>
</ul>
</li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/thegazebogazette/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/GazeboGazette" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://thegazebogazette.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://thegazebogazette.com/" data-fixed-height="51">
							<img src="https://thegazebogazette.com/wp-content/uploads/2019/09/Logo-nav.png" width="1000" height="295" alt="The Gazebo Gazette" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274"><a href="https://thegazebogazette.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://thegazebogazette.com/category/cover-story-this-week/">Cover Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://thegazebogazette.com/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-587"><a href="https://thegazebogazette.com/category/community-news/">Community News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://thegazebogazette.com/category/community-news/obituary/">Obituaries</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278"><a href="https://thegazebogazette.com/category/government/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-956"><a href="https://thegazebogazette.com/category/community-news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://thegazebogazette.com/category/real-estate/">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-243"><a href="https://thegazebogazette.com/submit-your-news/">Share Your News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://thegazebogazette.com/submit-your-news/">Share Your News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-245"><a href="https://thegazebogazette.com/submit-your-news/submit-engagement/">Submit Engagement Announcement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://thegazebogazette.com/submit-your-news/submit-wedding-announcement/">Submit Wedding Announcement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://thegazebogazette.com/submit-your-news/submit-birth/">Submit Birth Announcement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://thegazebogazette.com/submit-your-news/submit-obituary/">Submit Obituary Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209"><a href="https://thegazebogazette.com/subscribe-gazebo-gazette/">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-750"><a href="https://thegazebogazette.com/subscribe-gazebo-gazette/">Buy Subscription</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="https://thegazebogazette.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751"><a href="https://thegazebogazette.com/about/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://thegazebogazette.com/about/newsstand-locations/">Newsstand Locations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1757"><a href="https://thegazebogazette.com/advertising/">Advertising</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-11356" class="module single-post-module post-11356 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-government category-history category-nature et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Former VA Employee Gets a Year for Stealing Agency Property</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Jan 8, 2022</span> | <a href="https://thegazebogazette.com/category/community-news/crime/" rel="tag">Crime</a>, <a href="https://thegazebogazette.com/category/government/" rel="tag">Government</a>, <a href="https://thegazebogazette.com/category/history/" rel="tag">History</a>, <a href="https://thegazebogazette.com/category/nature/" rel="tag">Nature</a> | <a class="comments-link" href="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://thegazebogazette.com/wp-content/uploads/2018/02/feb23_cover1.jpg" alt="Former VA Employee Gets a Year for Stealing Agency Property" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<h2 class="ap-sans-medium pt-0"><img loading="lazy" class="alignnone size-medium wp-image-10225" src="https://thegazebogazette.com/wp-content/uploads/2021/09/supremecourt-1-300x167.jpg" alt="" width="300" height="167" srcset="https://thegazebogazette.com/wp-content/uploads/2021/09/supremecourt-1-300x167.jpg 300w, https://thegazebogazette.com/wp-content/uploads/2021/09/supremecourt-1-1024x570.jpg 1024w, https://thegazebogazette.com/wp-content/uploads/2021/09/supremecourt-1-768x428.jpg 768w, https://thegazebogazette.com/wp-content/uploads/2021/09/supremecourt-1-1080x601.jpg 1080w, https://thegazebogazette.com/wp-content/uploads/2021/09/supremecourt-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></h2>
<p><strong>Associated Press</strong></p>
<p>A Mississippi man has been sentenced to a year in prison for stealing government property, U.S. Attorney Darren J. LaMarca said Friday.</p>
<p>Chad Jacobs, 55, was also ordered to pay a $40,000 fine and $23,584 in restitution to the Veterans Administration.</p>
<p>Court documents show Jacob stole personal protective equipment, electronics and medical equipment while working as the assistant chief of supply chain management for the Gulf Coast Veterans Health Care System, LaMarca&#8217;s office said in a news release.</p>
<p>The thefts began in 2019 and continued through December 2020. Authorities said he stole the items owned by the VA and resold them to local pawn shops and on his personal eBay account. In total, Jacob made more than $50,000 selling the stolen N-95 masks and over $9,000 selling stolen iPads and iPhones, authorities said.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/&#038;t=Former%20VA%20Employee%20Gets%20a%20Year%20for%20Stealing%20Agency%20Property" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Facebook" data-network-name="facebook" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Former%20VA%20Employee%20Gets%20a%20Year%20for%20Stealing%20Agency%20Property%20https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Twitter" data-network-name="twitter" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/&#038;t=Former%20VA%20Employee%20Gets%20a%20Year%20for%20Stealing%20Agency%20Property" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Google +" data-network-name="googleplus" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/&#038;t=Former%20VA%20Employee%20Gets%20a%20Year%20for%20Stealing%20Agency%20Property" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Tumblr" data-network-name="tumblr" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/&#038;description=Former%20VA%20Employee%20Gets%20a%20Year%20for%20Stealing%20Agency%20Property&#038;media=https://thegazebogazette.com/wp-content/uploads/2018/02/feb23_cover1-150x150.jpg" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Pinterest" data-network-name="pinterest" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/&#038;title=Former%20VA%20Employee%20Gets%20a%20Year%20for%20Stealing%20Agency%20Property" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/&#038;title=Former%20VA%20Employee%20Gets%20a%20Year%20for%20Stealing%20Agency%20Property" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Buffer" data-network-name="buffer" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/&#038;title=Former%20VA%20Employee%20Gets%20a%20Year%20for%20Stealing%20Agency%20Property" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Email" data-network-name="basic_email" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Former VA Employee Gets a Year for Stealing Agency Property&quot; via Print" data-network-name="basic_print" data-share-title="Former VA Employee Gets a Year for Stealing Agency Property" data-share-url="https://thegazebogazette.com/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1b264f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://thegazebogazette.com/2022/01/most-mississippi-nursing-homes-have-covid-outbreaks/" rel="prev"><span class="button">Previous</span><span class="title">Most Mississippi Nursing Homes Have COVID Outbreaks</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://thegazebogazette.com/2020/10/zeta-heading-for-the-gulf/" title="Zeta Heading for the Gulf" class="post-thumbnail">
				<img src="https://thegazebogazette.com/wp-content/uploads/2020/10/zetahurricane-440x264.jpg" alt="Zeta Heading for the Gulf" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://thegazebogazette.com/2020/10/zeta-heading-for-the-gulf/">Zeta Heading for the Gulf</a></h4>
									<p class="date"><span class="updated">October 26, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://thegazebogazette.com/2021/08/the-5th-annual-oyster-bowl-on-the-horizon-long-beach-v-pass-christian/" title="The 5th Annual Oyster Bowl on the Horizon:  Long Beach v. Pass Christian" class="post-thumbnail">
				<img src="https://thegazebogazette.com/wp-content/uploads/2021/08/oyster-bowl-ad-2021-1-1-200x264.jpg" alt="The 5th Annual Oyster Bowl on the Horizon:  Long Beach v. Pass Christian" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://thegazebogazette.com/2021/08/the-5th-annual-oyster-bowl-on-the-horizon-long-beach-v-pass-christian/">The 5th Annual Oyster Bowl on the Horizon:  Long Beach v. Pass Christian</a></h4>
									<p class="date"><span class="updated">August 16, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://thegazebogazette.com/2018/10/harrison-county-reports-two-new-cases-of-west-nile-virus/" title="HARRISON COUNTY REPORTS TWO NEW CASES OF WEST NILE VIRUS" class="post-thumbnail">
				<img src="https://thegazebogazette.com/wp-content/uploads/2018/09/wnvms.jpg" alt="HARRISON COUNTY REPORTS TWO NEW CASES OF WEST NILE VIRUS" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://thegazebogazette.com/2018/10/harrison-county-reports-two-new-cases-of-west-nile-virus/">HARRISON COUNTY REPORTS TWO NEW CASES OF WEST NILE VIRUS</a></h4>
									<p class="date"><span class="updated">October 23, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://thegazebogazette.com/2019/05/wolf-river-flood-warning/" title="Wolf River Flood Warning" class="post-thumbnail">
				<img src="https://thegazebogazette.com/wp-content/uploads/2019/05/wolfriver-1.jpg" alt="Wolf River Flood Warning" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://thegazebogazette.com/2019/05/wolf-river-flood-warning/">Wolf River Flood Warning</a></h4>
									<p class="date"><span class="updated">May 13, 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Thoughts? Comments? Share with us.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/former-va-employee-gets-a-year-for-stealing-agency-property/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=131414000&#038;postid=11356&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Thoughts%3F+Comments%3F+Share+with+us.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3557e7b70b7aac528153ce36be4e09602d6abeff#parent=https%3A%2F%2Fthegazebogazette.com%2F2022%2F01%2Fformer-va-employee-gets-a-year-for-stealing-agency-property%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-2" class="et_pb_widget widget_block"><p>
            <div 
                class="elfsight-widget-weather elfsight-widget" 
                data-elfsight-weather-options="%7B%22typeLocation%22%3A%22specificLocation%22%2C%22location%22%3A%22Gulfport%22%2C%22customLocationName%22%3A%22%22%2C%22lang%22%3A%22en%22%2C%22units%22%3A%22imperial%22%2C%22windUnits%22%3A%22miles%22%2C%22pressureUnits%22%3A%22mb%22%2C%22timeFormat%22%3A%2212%22%2C%22layout%22%3A%22hourlyForecast%22%2C%22backgroundType%22%3A%22image%22%2C%22backgroundColor%22%3A%22rgb%2877%2C%2052%2C%20243%29%22%2C%22dailyForecastBackgroundColor%22%3A%22rgb%28250%2C%20250%2C%20250%29%22%2C%22currentTemperatureSize%22%3A24%2C%22currentWeatherSize%22%3A24%2C%22iconsAnimation%22%3Atrue%2C%22showUnits%22%3Afalse%2C%22showAllDays%22%3Afalse%2C%22widgetId%22%3A%222%22%7D" 
                data-elfsight-weather-version="1.3.0"
                data-elfsight-widget-id="elfsight-weather-2">
            </div>
            </p>
</div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">#REALESTATE</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.amywoodproperties.com/" target="_blank">
						<img src="https://thegazebogazette.com/wp-content/uploads/2021/12/Gazebo-Gazette-December-24.png" alt="Visit Amy Wood Properties" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">NEWS LOCATIONS</h4>			<div class="textwidget"><p><a href="https://thegazebogazette.com/about/newsstand-locations/" target="_blank" rel="noopener"><img class="aligncenter" src="https://thegazebogazette.com/wp-content/uploads/2017/12/Location-icon-1.png" alt="News stand Location marker" width="60" /></a></p>
<h2 style="text-align: center;"><a href="https://thegazebogazette.com/about/newsstand-locations/" target="_blank" rel="noopener">FIND A NEWS STAND NEAR YOU</a></h2>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">#ShakeRattleRoll</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://silverslipper-ms.com/promotions/shake-rattle-roll/" target="_blank">
						<img src="https://thegazebogazette.com/wp-content/uploads/2022/01/SRR_300x250.gif" alt="Advertisement for Silver Slipper" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="block-7" class="et_pb_widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<h2>SHARE YOUR SPECIAL ANNOUNCEMENT FREE</h2>
</div></div>
</div> <!-- end .et_pb_widget --><div id="block-5" class="et_pb_widget widget_block widget_text">
<p>Do you have a birth, engagement, wedding, anniversary or obituary that you would like to announce? There is no charge to have these announcements published online and, if space allows, we will place in the next <em>Gazebo Gazette</em> printed issue. <a href="mailto:editor@thegazebogazette.com">Send news to editor@thegazebogazette.com</a></p>
</div> <!-- end .et_pb_widget --><div id="adbutler-2" class="et_pb_widget widget_adbutler"><!-- Medium Rectangle [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc430367 = window.plc430367 || 0;
            document.write('<' + 'div id="placement_430367_' + plc430367+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171437,430367, [300,250], 'placement_430367_' + opt.place, opt);
                },
                opt: {
                    place: plc430367++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="mks_ads_widget-2" class="et_pb_widget mks_ads_widget"><h4 class="widgettitle">TGG SPONSORS</h4>			
		
		</div> <!-- end .et_pb_widget --><div id="block-8" class="et_pb_widget widget_block widget_media_gallery">
<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>
</div> <!-- end .et_pb_widget --><div id="block-6" class="et_pb_widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://drfischerdds.com/" target="_blank"><img loading="lazy" width="300" height="276" src="https://thegazebogazette.com/wp-content/uploads/2021/12/Family-Dentistry2.png" alt="" class="wp-image-11255"/></a></figure></div>
</div> <!-- end .et_pb_widget --><div id="block-10" class="et_pb_widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://www.thedermclinic.net/" target="_blank"><img loading="lazy" src="https://thegazebogazette.com/wp-content/uploads/2021/12/dermotology.png" alt="" class="wp-image-11254" width="333" height="333" srcset="https://thegazebogazette.com/wp-content/uploads/2021/12/dermotology.png 720w, https://thegazebogazette.com/wp-content/uploads/2021/12/dermotology-300x300.png 300w, https://thegazebogazette.com/wp-content/uploads/2021/12/dermotology-150x150.png 150w, https://thegazebogazette.com/wp-content/uploads/2021/12/dermotology-440x440.png 440w, https://thegazebogazette.com/wp-content/uploads/2021/12/dermotology-65x65.png 65w" sizes="(max-width: 333px) 100vw, 333px" /></a></figure></div>
</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">PROUD MEMBER OF&#8230;</h4>			<div class="textwidget"><p><a href="https://mscoastchamber.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1061" src="https://thegazebogazette.com/wp-content/uploads/2019/09/Coast-Chamber.jpg" alt="Member of Mississippi Coast Chamber" width="200" /></a></p>
<p><a href="https://www.mspress.org/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1061" src="https://thegazebogazette.com/wp-content/uploads/2020/10/2020_MPA_Member_Logo.png" alt="Member of Mississippi Press Association" width="175" /></a></p>
<p><a href="https://www.nna.org/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1061" src="https://thegazebogazette.com/wp-content/uploads/2020/07/nnam2020.png" alt="Member of National Newspaper Association" width="250" /></a></p>
<p><img class="aligncenter size-full wp-image-1061" src="https://thegazebogazette.com/wp-content/uploads/2020/08/7279719_G.png" alt="Member of Associated Press" width="180" /></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="block-3" class="et_pb_widget widget_block widget_text">
<p></p>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright ©2015-2022 <a href="https://thegazebogazette.com/" title="the Gazebo Gazette">the Gazebo Gazette</a> | Maintained and developed by <a href="https://www.thekhakigiraffe.com/">the khaki giraffe</a></p>
				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/thegazebogazette/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/GazeboGazette" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' src='https://thegazebogazette.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/thegazebogazette.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/thegazebogazette.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"057faa0276","timeline_nonce":"385882a58e","blog_feed_nonce":"ed0dbaa2a0","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/thegazebogazette.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/thegazebogazette.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/thegazebogazette.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"cb1d654eba","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"56342baba4","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"11356","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thegazebogazette.com/wp-content/plugins/elfsight-weather-cc/assets/elfsight-weather.js?ver=1.3.0' id='elfsight-weather-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=131414000&postid=11356&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Thoughts%3F+Comments%3F+Share+with+us.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3557e7b70b7aac528153ce36be4e09602d6abeff#parent=https%3A%2F%2Fthegazebogazette.com%2F2022%2F01%2Fformer-va-employee-gets-a-year-for-stealing-agency-property%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=131414000&postid=11356&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Thoughts%3F+Comments%3F+Share+with+us.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3557e7b70b7aac528153ce36be4e09602d6abeff#parent=https%3A%2F%2Fthegazebogazette.com%2F2022%2F01%2Fformer-va-employee-gets-a-year-for-stealing-agency-property%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'131414000',post:'11356',tz:'-6',srv:'thegazebogazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '131414000', '11356' ]);
</script>
</body>
</html>
